Программное обеспечение > CITYSOFT Standart (Business)

Ошибка при установке "Для установки нужен NET Framework 2,0 SP2 или выше"

(1/1)

Интересующийся:
На компьютере стоит NET Framework 3,5, а все равно выходит ошибка "Для установки нужен NET Framework 2,0 SP2 или выше". Что делать?

Служба техподдержки:
NET Framework должна стоять именно 2.0 SP2 или выше (в том смысле, что обязательно с индексом "2"). NET Framework 3.5 - не подойдет.

Навигация

[0] Главная страница сообщений

Перейти к полной версии